联系方式 Contact

指标超市网

翔博软件:www.xiangbosoft.com

电话:18020657357

微信:332879389

Q Q:287762038

点击这里给我发消息

网址:www.zb-mart.com

搜索 Search

十线全红指标 通达信 副图 波段 无未来函数 短线 操盘控盘

2018/9/26 22:16:33点击:

问:怎么每天都能免费收到这种好指标呢?

答:只需点上边翔博软件工作室》关注!


公式源码:

 

QJJ:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));

XVL:=(IF(CLOSE>OPEN,QJJ*(HIGH-LOW),IF(CLOSE<OPEN,QJJ*(HIGH-OPEN+CLOSE-LOW),VOL/2))+IF(CLOSE>OPEN,0-QJJ*(HIGH-CLOSE+OPEN-LOW),IF(CLOSE<OPEN,0-QJJ*(HIGH-LOW),0-VOL/2)));

HSL:=(XVL/20)/1.15;

攻击:=((HSL*0.55+(REF(HSL,1)*0.33))+(REF(HSL,2)*0.22));

LLJX:=EMA(攻击,3);

0,COLORGRAY;

B1:SUM(LLJX,1),COLORCYAN;

B2:SUM(LLJX,2),COLORGREEN,LINETHICK1;

B3:SUM(LLJX,3),COLORGREEN,LINETHICK1;

B4:SUM(LLJX,4),COLORGREEN,LINETHICK1;

B5:SUM(LLJX,5),COLORGREEN,LINETHICK1;

B6:SUM(LLJX,6),COLORGREEN,LINETHICK1;

B7:SUM(LLJX,7),COLORGREEN,LINETHICK1;

B8:SUM(LLJX,8),COLORGREEN,LINETHICK1;

B9:SUM(LLJX,9),COLORGREEN,LINETHICK1;

B10:SUM(LLJX,10),COLORB5B500;

A1:IF(B1>REF(B1,1),B1,DRAWNULL),COLORRED;

A2:IF(B2>REF(B2,1),B2,DRAWNULL),COLORRED;

A3:IF(B3>REF(B3,1),B3,DRAWNULL),COLORRED;

A4:IF(B4>REF(B4,1),B4,DRAWNULL),COLORRED;

A5:IF(B5>REF(B5,1),B5,DRAWNULL),COLORRED;

A6:IF(B6>REF(B6,1),B6,DRAWNULL),COLORRED;

A7:IF(B7>REF(B7,1),B7,DRAWNULL),COLORRED;

A8:IF(B8>REF(B8,1),B8,DRAWNULL),COLORRED;

A9:IF(B9>REF(B9,1),B9,DRAWNULL),COLORRED;

A10:IF(B10>REF(B10,1),B10,DRAWNULL),COLOR16DCF8,LINETHICK1;

DRAWTEXT_FIX(C>O,0.01,0.9,0,'微信订阅号:翔博软件工作室'),COLOR556699;

省大师炒股课程会员特权通道:

不定期免费分享各大名师的炒股课程和经典指标公式。(微信群里和公众号)

 需要订阅的朋友!加微信:396950280 回复:“订阅”

=========================

【提供服务】

一、新编通达信主图、附图、选股公式

二、主图,附图改选股 预警公式

三、破解通达信指标

特别提示:

选股预警指标编写 ,不同主流行情软件间指标转换。 请联系微信:396950280